இன்னும் சில நாட்களில் வாட்ஸ்அப் இந்த ஸ்மார்ட்போன்களில் இயங்காது




            வாட்ஸ்அப் செயலி ஜனவரி 1, 2020 முதல் சில ஐபோன் மற்றும் ஆண்ட்ராய்டு ஸ்மார்ட்போன் மாடல்களில் இயங்காது. அதாவது பழைய ஒஎஸ் கொண்டிருக்கும் ஸ்மார்ட்போன்களில் மட்டும் வாட்ஸ்அப் செயலியை பயன்படுத்த முடியாது.


 
            ஐஒஎஸ் 9 மற்றும் அதற்கும் முன் வெளியான ஒஎஸ் கொண்டிருக்கும் ஐபோன், ஆண்ட்ராய்டு 4.0.3 அல்லது அதற்கும் முன் வெளியான ஒஎஸ் கொண்டிருக்கும் ஆண்ட்ராய்டு ஸ்மார்ட்போன்களில் ஜனவரி 1 ஆம் தேதி முதல் வாட்ஸ்அப் செயலி இயங்காது.

 வாட்ஸ்அப் 

            ஸ்மார்ட்போன் பயன்படுத்துவோரில் பெரும்பான்மையானவர்கள் புதிய ஒஎஸ் கொண்ட ஐபோன் மற்றும் ஆண்ட்ராய்டு போன்களையே பயன்படுத்துகின்றனர். இதனால் இது பலருக்கு கவலை தரும் செய்தியாக இருக்காது. எனினும், பழைய ஒஎஸ் கொண்ட சாதனங்களை பயன்படுத்துவோர் புதிய ஒஎஸ் கொண்ட சாதனங்களுக்கு அப்டேட் செய்வது நல்லது.
எங்களுடைய இணையதள செய்திகளை உடனுக்குடன் தெரிந்து கொள்ள எங்களுடைய சமூக இணையப்பக்கத்தை Like, Follow, Joint மற்றும் Subscribe செய்து கொள்ளுங்கள்...



Post a comment

0 Comments